1. #1
    Junior Member
    Üyelik Tarihi
    14-Aralık-2018
    Nerden
    YOZGAT
    Mesaj
    3
    Merhabalar. Aracım A3 2015 1,6 otomatik TDİ . Dün sürüş esnasında, ekranda sırayla ''otomatik şanzıman arızası P konumuna alın'', TPMS Denge kontrolü (ESC) Lastik Basıncı Sistem arızası, El freni , rampa kalkış asistanı mevcut değil, egzost sistemi arızası uyarıları göründü. Aracı sağa çekip stop ederek P konumuna aldım. Sonra inip lastikleri kontrol ettim. Her şey normaldi. Kontağı çevirdim, tepki yok, motor çalışmadı. Birkaç dakika sonra tekrar kontağı çevirdiğimde araç çalıştı. Normal şekilde ilerledim. Şehir içinde park edip işimi bitirdikten sonra aynı arıza durumu tekrar yaşandı. Bütün arıza bildirimleri sırayla ekrana geliyordu. İlk kontakta motor yine tepki vermedi. İkinci ya da üçüncü denemde tekrar çalıştı. Şu an ekranda motor arıza bildirim ışığ sabit durumda yanıyor.
    Bu sorun neden kaynaklanıyor olabilir. Yorumlarınızı bekliyorum
    Son düzenleyen elitia, 05-Kasım-2019 saat 14:57.

  2. #2
    Junior Member
    Üyelik Tarihi
    14-Aralık-2018
    Nerden
    YOZGAT
    Mesaj
    3
    Arkadaşlar, yukarıda bahsettiğim arıza için Ahlatçı yetkili servise gittim. Arızayı hemen tespit edemediler. üç günün sonunda arızanın küçük bir röleden meydana geldiği, ve rölenin değişmesi gerektiği bildirildi. Bir gün de parça için bekledim. Araç toplam dört gün serviste kaldı. Röle değişti. Arıza geçti çok şükür. İşçilik ile birlikte 203 TL para ödedim. Ancak ikame araç yetersizliğinden dolayı, tamir süresince araçsız kaldım. Ama yine de bu kadarlık bir ödemeyle bu arızadan kurtulmuş olduk hamdolsun.