1. #1
    Junior Member PENNA Üyenin Avatarı
    Üyelik Tarihi
    20-Mart-2019
    Nerden
    Bursa
    Mesaj
    8
    Merhaba arkadaşlar 2013 model 2.0 Tdi Quatro a5 aldım aracı çalıştırdığım da P den vitese taktığımda direk S modda çalışıyor sonra kendim D moduna sokuyorum bu normal mi eski arabam gene a5 di o direk D modda başlıyordu biraz kafam karıştı yardımcı olur musunuz...

  2. #2
    Junior Member PENNA Üyenin Avatarı
    Üyelik Tarihi
    20-Mart-2019
    Nerden
    Bursa
    Mesaj
    8
    Yardımcı olacak kımse yok mu?

  3. #3
    Junior Member DDeniz Üyenin Avatarı
    Üyelik Tarihi
    10-Şubat-2014
    Nerden
    istanbul
    Mesaj
    14
    Bununla ilgili geçmişte karşılaştığımız bir durum oldu.
    Arabaya drive select kodlaması yapmıştık ve sürüş modunu dynamic olarak değiştirdik. Araba sürekli sport modda hareket ediyordu sonra sürüş modunu auto olarak değiştirdik ve eski haline geri döndü. Sizdede muhtemelen aynı durum var eğer kodlama yaptırdıysanız bu durum oluşmuş olabilir.


    Tapatalk kullanarak iPhone aracılığıyla gönderildi

  4. #4
    Junior Member PENNA Üyenin Avatarı
    Üyelik Tarihi
    20-Mart-2019
    Nerden
    Bursa
    Mesaj
    8
    Alıntı DDeniz Demiş ki: Mesajı Görüntüle
    Bununla ilgili geçmişte karşılaştığımız bir durum oldu.
    Arabaya drive select kodlaması yapmıştık ve sürüş modunu dynamic olarak değiştirdik. Araba sürekli sport modda hareket ediyordu sonra sürüş modunu auto olarak değiştirdik ve eski haline geri döndü. Sizdede muhtemelen aynı durum var eğer kodlama yaptırdıysanız bu durum oluşmuş olabilir.


    Tapatalk kullanarak iPhone aracılığıyla gönderildi
    Teşekkür ederim benden önceki sahibi muhtemelen öyle yaptı bende sorun mu var diye korktum.

  5. #5
    Member computeredi Üyenin Avatarı
    Üyelik Tarihi
    09-Ekim-2013
    Nerden
    istanbul
    Mesaj
    56
    Yazılımsal bir durum, kaliteli bir servis kısa sürede halledecektir.

    Alıntı PENNA Demiş ki: Mesajı Görüntüle
    Merhaba arkada�lar 2013 model 2.0 Tdi Quatro a5 ald�m arac� �al��t�rd���m da P den vitese takt���mda direk S modda �al���yor sonra kendim D moduna sokuyorum bu normal mi eski arabam gene a5 di o direk D modda ba�l�yordu biraz kafam kar��t� yard�mc� olur musunuz...