1. #1
    Junior Member
    Üyelik Tarihi
    14-Haziran-2013
    Nerden
    Ankara
    Mesaj
    16
    İyi akşamlar,
    Aracı gün içerisinde ilk kez çalıştırıyorsam çalıştırdığımda devir saati titreyerek yavaş yavaş 1 e inmeye çalışıyor ve 10-20 sn sürüyor bu süre fakat 3-4 saat sonra çalıştırdığımda direk 1 e rahatlıkla iniyor sorun ne olabilir ? Teşekkür ederim.

    Not: Motor 1.4

  2. #2
    Senior Member Juju Üyenin Avatarı
    Üyelik Tarihi
    27-Aralık-2012
    Nerden
    Istanbul
    Mesaj
    2,147
    Motorun isinmasindan kaynakli,isininca rolanti devrine iniyor.. herhangi bir sorun teskil etmiyor, bende de mevcut sorun yok
    eski kullanıcı adı Golgeoyunu03Hidden Content

  3. #3
    Junior Member
    Üyelik Tarihi
    14-Haziran-2013
    Nerden
    Ankara
    Mesaj
    16
    Sanırım paranoyak oldum herşey gözüme batıyor

  4. #4
    Member mfrtcud70 Üyenin Avatarı
    Üyelik Tarihi
    04-Temmuz-2009
    Nerden
    antalya
    Mesaj
    65
    bendede var turbolu olduğu için sanırım.

  5. #5
    Junior Member hoswegaslı Üyenin Avatarı
    Üyelik Tarihi
    03-Eylül-2013
    Nerden
    trabzon
    Mesaj
    5
    sizinki red line dusuyormu ? benmkı 4 bınde kesıyor gazı

  6. #6
    Senior Member
    Üyelik Tarihi
    15-Temmuz-2010
    Nerden
    İstanbul-Ankara
    Mesaj
    1,612
    Motor ilk çalışmada bin devir üzerinde çalışır yaklaşık yarım dakika sonra devir 800e düşer.
    Rölantide gaz ne kadar verirseniz verin, yeni nesil araçlarda araç 4bin devirde gaz kesiyor. O da normal.